GT-Riders
Bienvenue sur GT-Riders, le forum des amis des balades!
Pour avoir accès à ce forum, veuillez vous inscrire, approuver la charte et vous présenter dans la rubrique ad hoc. Merci et à bientôt sur GT-Riders


Le forum belge des amis des balades motos GT - Mais on accepte aussi les français, les suisses, les luxembourgeois, les canadiens et tous les autres :-)
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
As-tu ton autocollant GT-Riders ? (clique ici pour détails et commande)
Visite du jardin botanique le 19 novembre . . . !
* * *

Partagez | 
 

 Bug portail forum ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Marky
Membre super actif
avatar

Nombre de messages : 513
Age : 55
Localisation : Gouvy
Moto : BMW R1200RT
Prénom : Marc
Date d'inscription : 05/10/2013

MessageSujet: Bug portail forum ?   Mer 11 Mar 2015, 20:33

Je ne sais pas vous, mais moi depuis deux ou trois jours j'ai très difficile de saisir un sujet du menu déroulant dans le portail du forum rhoo
Je me demande si la vitesse de déroulement n'est pas un peu plus rapide que précédement ?
Revenir en haut Aller en bas
Propane
Administrateur et capitaine de route
Administrateur et capitaine de route
avatar

Nombre de messages : 7835
Age : 20
Localisation : Waterloo
Moto : BMW K1600GT
Prénom : Michel
Date d'inscription : 06/12/2006

MessageSujet: Re: Bug portail forum ?   Mer 11 Mar 2015, 22:13

Marky a écrit:
Je ne sais pas vous, mais moi depuis deux ou trois jours j'ai très difficile de saisir un sujet du menu déroulant dans le portail du forum rhoo
Je me demande si la vitesse de déroulement n'est pas un peu plus rapide que précédement ?

Vouiii, c'est un bug au niveau du gestionnaire des forums.

Cela devrait rentrer dans l'ordre.  désolé

_________________
Revenir en haut Aller en bas
Clement
Membre super actif
avatar

Nombre de messages : 2641
Age : 60
Localisation : Assesse
Moto : 1200 GSA Lc bleue 2014 :-)
Prénom : Philippe
Date d'inscription : 02/10/2007

MessageSujet: Re: Bug portail forum ?   Jeu 12 Mar 2015, 10:06

Ah ok j'allais déjà fiche en l'air mon portable lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bug portail forum ?   

Revenir en haut Aller en bas
 
Bug portail forum ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Derby Démolition Québec
» Coucou à tous
» Nouveauté sur le portail:la playlist des membres du forum
» Création forum GRS
» Petite sortie parisienne avec des membres du forum GS_FR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GT-Riders :: GENERAL :: Fonctionnement du Forum-
Sauter vers: